全部博文(403)
| 标题 | 阅读 | 评论 | 转发 | 发布日期 | |
|---|---|---|---|---|---|
| RFC1929 | 2664 | 1 | 0 | 2006-09-26 | |
| RFC1928 | 3344 | 0 | 0 | 2006-09-26 | |
| RADIUS安全协议 | 2112 | 0 | 0 | 2006-09-15 | |
| Simple Service Discovery Protocol/1.0 | 3051 | 0 | 0 | 2006-08-02 | |
| URI和URL的区别 | 1819 | 0 | 0 | 2006-08-02 | |
| TCP的首部 | 1906 | 0 | 0 | 2006-08-02 | |
| HTTPMU/UDP | 4133 | 0 | 1 | 2006-08-02 | |
| Multicast and Unicast UDP HTTP Messages | 3280 | 0 | 0 | 2006-08-02 | |
| UDP协议简介 | 1926 | 0 | 0 | 2006-08-02 | |
| UDP协议的标题结构 | 1580 | 0 | 0 | 2006-08-02 | |
| 用Java编写简单的UDP网络通信程序 | 1553 | 0 | 0 | 2006-08-02 | |
| 直接用socket实现HTTP协议 | 2077 | 0 | 0 | 2006-08-02 | |
| RFC2616下 | 3365 | 0 | 0 | 2006-08-02 | |
| RFC2518 | 2254 | 0 | 0 | 2006-08-02 | |
| Java:用Socket类实现HTTP协议客户端应用 | 1605 | 0 | 0 | 2006-08-02 | |
| AJAX快速入门之HTTP协议基础 | 1365 | 0 | 0 | 2006-08-02 | |
| HTTP协议分析 | 9311 | 0 | 0 | 2006-08-02 | |
| 浅谈HTTP协议(一)--结构 | 1719 | 0 | 0 | 2006-08-02 | |
| 浅谈HTTP协议(二)--返回值 | 1620 | 0 | 0 | 2006-08-02 | |
| 基于混合TCP-UDP的HTTP协议实现方法 | 1762 | 0 | 0 | 2006-08-02 |